CP/M +3

Moderador: Fundadores

Avatar de Usuario
Kyp
Hermano de Lucifer
Hermano de Lucifer
Mensajes: 2511
Registrado: 30 Sep 2013, 14:54
Ubicación: Madrid
Has thanked: 37 times
Been thanked: 92 times
Contactar:

Re: CP/M +3

Mensaje por Kyp » 12 Oct 2019, 22:41

Los archivos que se suben al foro acaban desapareciendo con el tiempo, incluidas las fotos. Es mejor subirlos a algún repositorio de archivos y compartir el enlace.

Avatar de Usuario
España sinclair200
Moderador
Moderador
Mensajes: 8958
Registrado: 28 Mar 2014, 18:25
Ubicación: Madrid
Has thanked: 9 times
Been thanked: 53 times
Contactar:

Re: CP/M +3

Mensaje por sinclair200 » 13 Oct 2019, 12:58

otivax escribió:
06 Oct 2019, 23:41
Te has adelantado 😜
Es ese hilo, como verás ahora sirve para más interfaces.
Gracias.
Eres un genio, estoy contentísimo con mi CP/M, para mí +3 ah, y el Word y más aplicaciones que me grabastes.... :D
Imagen
Z80 INSIDE.........
WANTED:…………. :D

Avatar de Usuario
España sinclair200
Moderador
Moderador
Mensajes: 8958
Registrado: 28 Mar 2014, 18:25
Ubicación: Madrid
Has thanked: 9 times
Been thanked: 53 times
Contactar:

Re: CP/M +3

Mensaje por sinclair200 » 13 Oct 2019, 13:00

otivax escribió:
07 Oct 2019, 22:16
Me estoy volviendo viejo y no consigo hacer que los enlaces de los archivos funcionen.
Edito el hilo y en adjuntos, los archivos están ahí y los puedo incluso descargar, pero cuando le doy a enviar, los enlaces se pierden ¿Qué estoy haciendo mal?
Una ayudita please, o edito el post y cambio el html por ensamblador del Z80 😂
Gracias.
Yo tengo 2 Teras en Dropbox, si quieres cuelgo lo que quieras que aparezca en el foro.....
Imagen
Z80 INSIDE.........
WANTED:…………. :D

Avatar de Usuario
España otivax
Aspirante a demonio
Aspirante a demonio
Mensajes: 425
Registrado: 22 Ene 2015, 11:05
Ubicación: Alcoy
Has thanked: 4 times
Been thanked: 10 times
Contactar:

Re: CP/M +3

Mensaje por otivax » 13 Oct 2019, 21:49

Kyp escribió:
12 Oct 2019, 22:41
Los archivos que se suben al foro acaban desapareciendo con el tiempo, incluidas las fotos. Es mejor subirlos a algún repositorio de archivos y compartir el enlace.
Si, pero es extraño, el gif está ahí desde el primer día. Y ahora cuando intento volver a subir los zip, me dice que no es un archivo de imagen válido. Debe ser alguna opción del hosting o del portal. A ver si algún admin nos saca d dudas.

Avatar de Usuario
España otivax
Aspirante a demonio
Aspirante a demonio
Mensajes: 425
Registrado: 22 Ene 2015, 11:05
Ubicación: Alcoy
Has thanked: 4 times
Been thanked: 10 times
Contactar:

Re: CP/M +3

Mensaje por otivax » 13 Oct 2019, 21:53

sinclair200 escribió:
13 Oct 2019, 13:00
otivax escribió:
07 Oct 2019, 22:16
Me estoy volviendo viejo y no consigo hacer que los enlaces de los archivos funcionen.
Edito el hilo y en adjuntos, los archivos están ahí y los puedo incluso descargar, pero cuando le doy a enviar, los enlaces se pierden ¿Qué estoy haciendo mal?
Una ayudita please, o edito el post y cambio el html por ensamblador del Z80 😂
Gracias.
Yo tengo 2 Teras en Dropbox, si quieres cuelgo lo que quieras que aparezca en el foro.....
Muchas gracias Sinclair200 por el ofrecimiento, si no hay forma de adjuntarlo como se hacía hasta, probaré eso de la nube y así me modernizo un poco :))

Responder

¿Quién está conectado?

Usuarios navegando por este Foro: Google [Bot] y 1 invitado