Error en el foro

Lugar de avisos y últimas novedades referente a la gestión del foro.

Moderador: Fundadores

Avatar de Usuario
España cacharreo
Demonio tercer orden
Demonio tercer orden
Mensajes: 514
Registrado: 09 Ago 2019, 10:17
Has thanked: 263 times
Been thanked: 149 times
Contactar:

Re: Error en el foro

Mensaje por cacharreo » 28 Oct 2020, 12:47

No sabría decir si es la configuración regional pero para mí el foro también sigue en UTC+2
© cacharreo

Avatar de Usuario
Uruguay tacha
Hermano de Lucifer
Hermano de Lucifer
Mensajes: 2940
Registrado: 04 Abr 2013, 20:22
Ubicación: Montevideo, Uruguay
Has thanked: 16 times
Been thanked: 53 times
Contactar:

Re: Error en el foro

Mensaje por tacha » 28 Oct 2020, 12:56

Popopo escribió:
26 Oct 2020, 21:36
Casi casi diría desde que se actualizó el foro. Pero no estoy seguro.
1,2,3, probando
66 6C 6F 70 70 69 6E 67 20 6D 61 73 63 61 20 50 30 6C 6C 34

Avatar de Usuario
Uruguay tacha
Hermano de Lucifer
Hermano de Lucifer
Mensajes: 2940
Registrado: 04 Abr 2013, 20:22
Ubicación: Montevideo, Uruguay
Has thanked: 16 times
Been thanked: 53 times
Contactar:

Re: Error en el foro

Mensaje por tacha » 28 Oct 2020, 12:56

Popopo escribió:
26 Oct 2020, 21:36
Casi casi diría desde que se actualizó el foro. Pero no estoy seguro.
1,2,3, probando

This page isn’t workingwww.va-de-retro.com is currently unable to handle this request.
HTTP ERROR 500
66 6C 6F 70 70 69 6E 67 20 6D 61 73 63 61 20 50 30 6C 6C 34

Avatar de Usuario
España_Cataluña JupiterJones
Aspirante a demonio
Aspirante a demonio
Mensajes: 255
Registrado: 06 Feb 2020, 01:16
Has thanked: 113 times
Been thanked: 67 times
Contactar:

Re: Error en el foro

Mensaje por JupiterJones » 29 Oct 2020, 17:36

A mí también me da el error 500 cada vez que mando un mensaje

Andorra WhatIsAMan
Aspirante a demonio
Aspirante a demonio
Mensajes: 267
Registrado: 24 Sep 2019, 11:41
Has thanked: 71 times
Been thanked: 61 times
Contactar:

Re: Error en el foro

Mensaje por WhatIsAMan » 29 Oct 2020, 17:41

JupiterJones escribió:
29 Oct 2020, 17:36
A mí también me da el error 500 cada vez que mando un mensaje
A mí muchas veces también...

Tampoco me deja ilustrar los hilos aunque use los formatos de imagen apropiados.

Saludos

Avatar de Usuario
España_Cataluña JupiterJones
Aspirante a demonio
Aspirante a demonio
Mensajes: 255
Registrado: 06 Feb 2020, 01:16
Has thanked: 113 times
Been thanked: 67 times
Contactar:

Re: Error en el foro

Mensaje por JupiterJones » 29 Oct 2020, 17:55

JupiterJones escribió:
29 Oct 2020, 17:36
A mí también me da el error 500 cada vez que mando un mensaje
Tampoco me deja colgar imágnes?

Error
Disculpa, la cuota de adjuntos del sitio está a tope.

Avatar de Usuario
Quickie
Aspirante a demonio
Aspirante a demonio
Mensajes: 318
Registrado: 21 Sep 2017, 19:58
Has thanked: 24 times
Been thanked: 55 times
Contactar:

Re: Error en el foro

Mensaje por Quickie » 30 Oct 2020, 10:12

Hola,

Creo que ya se ha comentado el tema de la hora incorrecta. Hoy me he dado cuenta que en el pie de la página, donde se indica la zona horaria de phpBB ésta es "Todos los horarios son UTC+02:00".
Puesto que no tengo esa configuración regional entiendo que la configuración no la toma del cliente y se define en el propio foro, de ser así, lo correcto para España sería UTC+01:00.

Saludos
Imagen

Avatar de Usuario
España cacharreo
Demonio tercer orden
Demonio tercer orden
Mensajes: 514
Registrado: 09 Ago 2019, 10:17
Has thanked: 263 times
Been thanked: 149 times
Contactar:

Re: Error en el foro

Mensaje por cacharreo » 30 Oct 2020, 16:44

Cierto pero, sorprendentemente, el reloj que hay en la página principal (portal) sí va en hora.

Edito: Es más fácil modificar la zona horaria en el propio perfil.
Última edición por cacharreo el 18 Dic 2020, 07:21, editado 1 vez en total.
© cacharreo

Avatar de Usuario
España cacharreo
Demonio tercer orden
Demonio tercer orden
Mensajes: 514
Registrado: 09 Ago 2019, 10:17
Has thanked: 263 times
Been thanked: 149 times
Contactar:

Re: Error en el foro

Mensaje por cacharreo » 01 Dic 2020, 16:42

Hoy me costó entrar, al principio el error era de los típicos del navegador diciendo que el sitio había rechazado, etc., etc. después se convirtió en esto:

Imagen

había que pasar un CAPTCHA para el DELIST pero al hacer click en "I'm not a robot" ni lo permitía.

¿Conocéis hCAPTCHA? Funciona bastante mejor y creo haber leído recientemente que pagan a los webmasters por su uso.
© cacharreo

Avatar de Usuario
España jordigahan
Demonio segundo orden
Demonio segundo orden
Mensajes: 1563
Registrado: 06 Sep 2013, 02:17
Has thanked: 8 times
Been thanked: 32 times
Contactar:

Re: Error en el foro

Mensaje por jordigahan » 08 Feb 2021, 16:33

como ya he comentado en varias ocasiones, no me llegan los avisos de mensajes nuevos en los hilos en los que estoy suscrito.
ademas cada vez que pongo un mensaje al darle al boton de enviar mensaje, se queda la pantalla en blanco y no me redirecciona a ninguna pagina.

Responder

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado