Videos del foro no funcionan

Lugar de avisos y últimas novedades referente a la gestión del foro.

Moderador: Fundadores

Responder
Avatar de Usuario
España_Comunidad_Valenciana wilco2009
Hermano de Lucifer
Hermano de Lucifer
Mensajes: 7714
Registrado: 01 Abr 2013, 23:47
Ubicación: Valencia
Has thanked: 51 times
Been thanked: 58 times
Contactar:

Videos del foro no funcionan

Mensaje por wilco2009 » 08 Sep 2018, 12:33

¿Se ha hecho algo ultimamente en el foro que ya no funcionan los videos?

Para ejemplo el siguiente:

"Aprender a volar es todo un arte. Aunque sólo hay que cogerle el truco. Consiste en tirarse al suelo y fallar".

Douglas Adams. Guía del autoestopista galáctico.

Avatar de Usuario
España_Castilla_la_Mancha shikitin
Demonio segundo orden
Demonio segundo orden
Mensajes: 1204
Registrado: 04 Abr 2013, 00:52
Ubicación: En un lugar de la mancha...
Has thanked: 31 times
Been thanked: 10 times
Contactar:

Re: Videos del foro no funcionan

Mensaje por shikitin » 08 Sep 2018, 13:02

No me hagas mucho caso, pero creo que youtube no esta permitido.

Avatar de Usuario
España_Comunidad_Valenciana javu61
Fundador
Fundador
Mensajes: 2019
Registrado: 30 Mar 2013, 11:58
Ubicación: Valencia
Has thanked: 1 time
Been thanked: 24 times
Contactar:

Re: Videos del foro no funcionan

Mensaje por javu61 » 08 Sep 2018, 13:53

Se han actualizado las versiones de todos los módulos cargados y uno de ellos es el de bb, seguramente por eso no funciona bien. Luego lo reviso.
Larga vida y prosperidad \\//_

Avatar de Usuario
España_Comunidad_Valenciana wilco2009
Hermano de Lucifer
Hermano de Lucifer
Mensajes: 7714
Registrado: 01 Abr 2013, 23:47
Ubicación: Valencia
Has thanked: 51 times
Been thanked: 58 times
Contactar:

Re: Videos del foro no funcionan

Mensaje por wilco2009 » 08 Sep 2018, 15:02

Gracias!
"Aprender a volar es todo un arte. Aunque sólo hay que cogerle el truco. Consiste en tirarse al suelo y fallar".

Douglas Adams. Guía del autoestopista galáctico.

Avatar de Usuario
España_Comunidad_Valenciana admin
Administrador del Sitio
Administrador del Sitio
Mensajes: 174
Registrado: 29 Mar 2013, 14:31
Has thanked: 1 time
Been thanked: 17 times
Contactar:

Re: Videos del foro no funcionan

Mensaje por admin » 08 Sep 2018, 21:53

El problema es con los sitios que son https que no los soporta, si pones un video que esté en un lugar con solo http si que van, esto es mas complicado de resolver porque nuestro foro de momento no tiene activo el SSL y no se como funcionará todo al cambiar a un lugar seguro, tengo que estudiar el tema. Para que lo veais, este es un video alojado en un sitio con http y funciona bien:

El equipo de va-de-retro.

Avatar de Usuario
España sinclair200
Moderador
Moderador
Mensajes: 8961
Registrado: 28 Mar 2014, 18:25
Ubicación: Madrid
Has thanked: 9 times
Been thanked: 53 times
Contactar:

Re: Videos del foro no funcionan

Mensaje por sinclair200 » 09 Sep 2018, 20:28

wilco2009 escribió:
08 Sep 2018, 12:33
¿Se ha hecho algo ultimamente en el foro que ya no funcionan los videos?

Para ejemplo el siguiente:

Pues yo desde la tablet, si he podido ver ese video....
Imagen
Z80 INSIDE.........
WANTED:…………. :D

Avatar de Usuario
España_Comunidad_Valenciana wilco2009
Hermano de Lucifer
Hermano de Lucifer
Mensajes: 7714
Registrado: 01 Abr 2013, 23:47
Ubicación: Valencia
Has thanked: 51 times
Been thanked: 58 times
Contactar:

Re: Videos del foro no funcionan

Mensaje por wilco2009 » 09 Sep 2018, 20:55

sinclair200 escribió:
09 Sep 2018, 20:28
wilco2009 escribió:
08 Sep 2018, 12:33
¿Se ha hecho algo ultimamente en el foro que ya no funcionan los videos?

Para ejemplo el siguiente:

Pues yo desde la tablet, si he podido ver ese video....
Si pinchas el enlace se ve. Lo que no se ve es directamente en el mensaje.
"Aprender a volar es todo un arte. Aunque sólo hay que cogerle el truco. Consiste en tirarse al suelo y fallar".

Douglas Adams. Guía del autoestopista galáctico.

Avatar de Usuario
España sinclair200
Moderador
Moderador
Mensajes: 8961
Registrado: 28 Mar 2014, 18:25
Ubicación: Madrid
Has thanked: 9 times
Been thanked: 53 times
Contactar:

Re: Videos del foro no funcionan

Mensaje por sinclair200 » 10 Sep 2018, 19:31

wilco2009 escribió:
09 Sep 2018, 20:55
sinclair200 escribió:
09 Sep 2018, 20:28
wilco2009 escribió:
08 Sep 2018, 12:33
¿Se ha hecho algo ultimamente en el foro que ya no funcionan los videos?

Para ejemplo el siguiente:

Pues yo desde la tablet, si he podido ver ese video....
Si pinchas el enlace se ve. Lo que no se ve es directamente en el mensaje.
Ammmm
Imagen
Z80 INSIDE.........
WANTED:…………. :D

Responder

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado