Página 1 de 1

Videos del foro no funcionan

Publicado: 08 Sep 2018, 12:33
por wilco2009
¿Se ha hecho algo ultimamente en el foro que ya no funcionan los videos?

Para ejemplo el siguiente:


Re: Videos del foro no funcionan

Publicado: 08 Sep 2018, 13:02
por shikitin
No me hagas mucho caso, pero creo que youtube no esta permitido.

Re: Videos del foro no funcionan

Publicado: 08 Sep 2018, 13:53
por javu61
Se han actualizado las versiones de todos los módulos cargados y uno de ellos es el de bb, seguramente por eso no funciona bien. Luego lo reviso.

Re: Videos del foro no funcionan

Publicado: 08 Sep 2018, 15:02
por wilco2009
Gracias!

Re: Videos del foro no funcionan

Publicado: 08 Sep 2018, 21:53
por admin
El problema es con los sitios que son https que no los soporta, si pones un video que esté en un lugar con solo http si que van, esto es mas complicado de resolver porque nuestro foro de momento no tiene activo el SSL y no se como funcionará todo al cambiar a un lugar seguro, tengo que estudiar el tema. Para que lo veais, este es un video alojado en un sitio con http y funciona bien:


Re: Videos del foro no funcionan

Publicado: 09 Sep 2018, 20:28
por sinclair200
wilco2009 escribió:
08 Sep 2018, 12:33
¿Se ha hecho algo ultimamente en el foro que ya no funcionan los videos?

Para ejemplo el siguiente:

Pues yo desde la tablet, si he podido ver ese video....

Re: Videos del foro no funcionan

Publicado: 09 Sep 2018, 20:55
por wilco2009
sinclair200 escribió:
09 Sep 2018, 20:28
wilco2009 escribió:
08 Sep 2018, 12:33
¿Se ha hecho algo ultimamente en el foro que ya no funcionan los videos?

Para ejemplo el siguiente:

Pues yo desde la tablet, si he podido ver ese video....
Si pinchas el enlace se ve. Lo que no se ve es directamente en el mensaje.

Re: Videos del foro no funcionan

Publicado: 10 Sep 2018, 19:31
por sinclair200
wilco2009 escribió:
09 Sep 2018, 20:55
sinclair200 escribió:
09 Sep 2018, 20:28
wilco2009 escribió:
08 Sep 2018, 12:33
¿Se ha hecho algo ultimamente en el foro que ya no funcionan los videos?

Para ejemplo el siguiente:

Pues yo desde la tablet, si he podido ver ese video....
Si pinchas el enlace se ve. Lo que no se ve es directamente en el mensaje.
Ammmm