Error en el foro

Lugar de avisos y últimas novedades referente a la gestión del foro.

Moderador: Fundadores

Avatar de Usuario
España_Comunidad_Valenciana flopping
Fundador
Fundador
Mensajes: 9645
Registrado: 29 Mar 2013, 15:26
Ubicación: Valencia
Has thanked: 2 times
Been thanked: 297 times
Contactar:

Re: Error en el foro

Mensaje por flopping » 27 Sep 2019, 17:04

jordigahan escribió:
27 Sep 2019, 16:45
desde ya hace algun tiempo, siempre me sale que tengo un mensaje privado sin leer, pero cuando miro, estan todos leiods.
para asegurarme, he borrado practicamente todos mis mensajes antiguos que guardaba, dejando solo 5 pero aun asi me dice que tengo mensajes sin leer.
A mi me pasa lo mismo, aunque ya me he acostumbrado, jajajaja.
No me hago responsable de mis post pues estan escritos bajo la influencia del alcohol y drogas psicotropicas, por la esquizofrenia paranoide que padezco.
(C) 1982-2021, 39 años de ZX Spectrum.
http://www.va-de-retro.com/ un foro "diferente".

Avatar de Usuario
España cacharreo
Demonio tercer orden
Demonio tercer orden
Mensajes: 514
Registrado: 09 Ago 2019, 10:17
Has thanked: 261 times
Been thanked: 148 times
Contactar:

Re: Error en el foro

Mensaje por cacharreo » 12 Ene 2020, 20:20

Conectándome como todos los días desde Firefox 68.4.0ESR hoy apareció este error. Después de esperar un buen rato pude entrar.

Imagen
© cacharreo

Avatar de Usuario
España cacharreo
Demonio tercer orden
Demonio tercer orden
Mensajes: 514
Registrado: 09 Ago 2019, 10:17
Has thanked: 261 times
Been thanked: 148 times
Contactar:

Re: Error en el foro

Mensaje por cacharreo » 21 Ene 2020, 14:03

Desde mi último mensaje solo veo ese error u otros similares pero con la diferencia de que ya no ha hay forma de conectar. He probado con otro navegador y un addon de VPN y ahora sí pero estos experimentos no hacen cambios persistentes en el ordenador así que seguiré sin poder conectar tan pronto reinicie.
Mi ordenador con Firefox no ha cambiado nada, ni siquiera una actualización, arranca siempre idéntico pero por lo que sea desde la semana pasada no puedo conectar aquí.
© cacharreo

Avatar de Usuario
España jordigahan
Demonio segundo orden
Demonio segundo orden
Mensajes: 1558
Registrado: 06 Sep 2013, 02:17
Has thanked: 8 times
Been thanked: 30 times
Contactar:

Re: Error en el foro

Mensaje por jordigahan » 21 Mar 2020, 21:55

es cosa mia o desde hace algunos dias vuelven a fallar las notificaciones por correo de nuevos mensajes en los hilos subcritos ?

Avatar de Usuario
España_Comunidad_Valenciana Mikes
Moderador
Moderador
Mensajes: 2751
Registrado: 08 Nov 2013, 14:15
Ubicación: Benaguasil (València)
Been thanked: 137 times
Contactar:

Re: Error en el foro

Mensaje por Mikes » 22 Mar 2020, 10:14

El foro ha sido infectado por el coronavirus :o
Yo lo veo todo correcto, de momento..

Enviado desde mi MI MAX 3 mediante Tapatalk

"Mikes solo hay uno"
Mi 'Paraeta'

Avatar de Usuario
Rebobinando
Aspirante a demonio
Aspirante a demonio
Mensajes: 370
Registrado: 14 Sep 2018, 23:45
Ubicación: Castelldefels y puntualmente Zaragoza
Has thanked: 94 times
Been thanked: 110 times
Contactar:

Re: Error en el foro

Mensaje por Rebobinando » 29 Mar 2020, 03:13

jordigahan escribió:
21 Mar 2020, 21:55
es cosa mia o desde hace algunos dias vuelven a fallar las notificaciones por correo de nuevos mensajes en los hilos subcritos ?
Hola,

Pues creo que también me está pasando a mi :) . No me llegan las notificaciones por correo desde principios de marzo aproximadamente; pero sí que me llegan los avisos via tapatalk. Con eso voy siguiendo el hilo de momento.

Saludos :)
Firma, lo que se dice firma, no tengo. Si eso, lo voy pensando... :|

Avatar de Usuario
España cacharreo
Demonio tercer orden
Demonio tercer orden
Mensajes: 514
Registrado: 09 Ago 2019, 10:17
Has thanked: 261 times
Been thanked: 148 times
Contactar:

Re: Error en el foro

Mensaje por cacharreo » 01 Oct 2020, 08:27

Desde hace dos días al pulsar el botón Enviar, sea un mensaje privado o un mensaje público, 4 de cada 10 veces el servidor da un error 500. Al editar nunca me ha pasado.
This page isn’t working
www.va-de-retro.com is currently unable to handle this request.

HTTP ERROR 500
si reintento o refresco vuelve a pasar lo mismo una y otra vez pero, lo curioso a la par que preocupante, es que cada vez ha publicado y por tanto se generan involuntariamente duplicados de dichos mensajes privados o públicos.

Edito: Deduzco que no soy el único al que le afecta porque veo duplicados en mensajes públicos y recibo mensajes privados duplicados también.
© cacharreo

Avatar de Usuario
Kyp
Hermano de Lucifer
Hermano de Lucifer
Mensajes: 2993
Registrado: 30 Sep 2013, 14:54
Ubicación: Madrid
Has thanked: 102 times
Been thanked: 383 times
Contactar:

Re: Error en el foro

Mensaje por Kyp » 01 Oct 2020, 21:48

Hoy me ha pasado un par de veces que al responder a un MP se me queda una pantalla en blanco. Como había visto esto antes se me ha ocurrido mirar y los mensajes están en la bandeja de salida así que no he vuelto a intentarlo. Eso si, de momento los remitentes no han visto los mensajes así que no se si habrán funcionado o no. A ver si me contestan :D

Avatar de Usuario
Rebobinando
Aspirante a demonio
Aspirante a demonio
Mensajes: 370
Registrado: 14 Sep 2018, 23:45
Ubicación: Castelldefels y puntualmente Zaragoza
Has thanked: 94 times
Been thanked: 110 times
Contactar:

Re: Error en el foro

Mensaje por Rebobinando » 01 Oct 2020, 21:52

Me acaba de pasar esto mismo. Al enviar un mensaje público, pantallazo en blanco. He vuelto a entrar en el foro antes de volver a enviar el mensaje y efectivamente, ahí estaba ya el mensaje colgado del hilo. También tengo que señalar que es la primera en muuucho tiempo que me hace cosas de estas.

Gracias por el aviso ;)

Saludos
Firma, lo que se dice firma, no tengo. Si eso, lo voy pensando... :|

Avatar de Usuario
Kyp
Hermano de Lucifer
Hermano de Lucifer
Mensajes: 2993
Registrado: 30 Sep 2013, 14:54
Ubicación: Madrid
Has thanked: 102 times
Been thanked: 383 times
Contactar:

Re: Error en el foro

Mensaje por Kyp » 01 Oct 2020, 22:03

Si, de hecho me ha pasado al escribir esto :)) :)) :))
Al editar el mensaje no pasa :|

Responder

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado