Error en el foro

Lugar de avisos y últimas novedades referente a la gestión del foro.

Moderador: Fundadores

Responder
Avatar de Usuario
Hodor
Aspirante a demonio
Aspirante a demonio
Mensajes: 322
Registrado: 20 Feb 2016, 16:41
Ubicación: A 900km de Oviedo
Has thanked: 3 times
Been thanked: 3 times
Contactar:

Re: Error en el foro

Mensaje por Hodor » 01 Jun 2019, 15:55

Ahora mismo estoy logueado con Firefox 67.0 bajo Windows y parece que todo funciona correctamente tras haber borrado las cookies, algo que anteriormente no sucedía.

Edito: sigo perdiendo la sesión una vez cierro el navegador y pasa un tiempo, pero al menos puedo loguearme con normalidad y navegar por la web sin problema.

Avatar de Usuario
Alucard Saeba
Aspirante a demonio
Aspirante a demonio
Mensajes: 438
Registrado: 04 Abr 2013, 20:37
Ubicación: どこか
Has thanked: 2 times
Been thanked: 1 time
Contactar:

Re: Error en el foro

Mensaje por Alucard Saeba » 02 Jun 2019, 12:31

Yo por mi parte en Chrome no puedo logarme, me da un "error enviando el formulario". Tampoco puedo resetear la contraseña, me muestra el mismo error. Con Edge sí puedo acceder normalmente. Con Chrome da un error de Ajax cuando pulso la opción de "borrar cookies" del foro.
Si te gustaría leer algo nuevo, prueba con Akasha Valentine.

Avatar de Usuario
España_Comunidad_Valenciana admin
Administrador del Sitio
Administrador del Sitio
Mensajes: 171
Registrado: 29 Mar 2013, 14:31
Has thanked: 1 time
Been thanked: 17 times
Contactar:

Re: Error en el foro

Mensaje por admin » 02 Jun 2019, 15:09

Todo son problemas con la puñetera cookie del sitio, una vez eliminada del todo ya no hay problemas, pero da mucho la coña ultimamente,
El equipo de va-de-retro.

Avatar de Usuario
Kyp
Hermano de Lucifer
Hermano de Lucifer
Mensajes: 2339
Registrado: 30 Sep 2013, 14:54
Ubicación: Madrid
Has thanked: 22 times
Been thanked: 49 times
Contactar:

Re: Error en el foro

Mensaje por Kyp » 02 Jun 2019, 16:47

Yo suelo entrar por la página de temas activos y vuelve a pasar algo que se corrigió hace tiempo, la página no termina de cargar nunca. Creo recordar que tenía que ver con que no encontraba el favicon...

Avatar de Usuario
Rebobinando
Le gustan las llamas
Le gustan las llamas
Mensajes: 73
Registrado: 14 Sep 2018, 23:45
Ubicación: Castelldefels y puntualmente Zaragoza
Has thanked: 15 times
Been thanked: 7 times
Contactar:

Re: Error en el foro

Mensaje por Rebobinando » 02 Jun 2019, 18:06

admin escribió:
01 Jun 2019, 13:31
Rebobinando escribió:
01 Jun 2019, 01:25
Si intento logearme por el menu de "User Menu" de la derecha, me sale el mensaje: "El formulario enviado no era válido. Intenta enviarlo de nuevo."
Solucionado, era un error del portal
Ahora sí. Perfecto. Muchas gracias por la dedicación! :)
Firma, lo que se dice firma, no tengo. Si eso, lo voy pensando... :|

Avatar de Usuario
Kyp
Hermano de Lucifer
Hermano de Lucifer
Mensajes: 2339
Registrado: 30 Sep 2013, 14:54
Ubicación: Madrid
Has thanked: 22 times
Been thanked: 49 times
Contactar:

Re: Error en el foro

Mensaje por Kyp » 03 Jun 2019, 10:18

Kyp escribió:
02 Jun 2019, 16:47
Yo suelo entrar por la página de temas activos y vuelve a pasar algo que se corrigió hace tiempo, la página no termina de cargar nunca. Creo recordar que tenía que ver con que no encontraba el favicon...
Me auto cito... el error es que no encuentra una imagen que se llama "no_avatar.gif"

Avatar de Usuario
España Zup
Le gustan las llamas
Le gustan las llamas
Mensajes: 57
Registrado: 27 Ene 2019, 17:41
Ubicación: Navarra
Has thanked: 1 time
Been thanked: 18 times
Contactar:

Re: Error en el foro

Mensaje por Zup » 04 Jun 2019, 08:18

Ya me funciona todo (casi) correctamente... pero no hay manera de que me guarde la sesión. Cada vez que entro tengo que volver a poner usuario/contraseña.
I have traveled across the universe and through the years to find Her. Sometimes going all the way is just a start.

España Ros
Seguidor infernal
Seguidor infernal
Mensajes: 16
Registrado: 30 May 2019, 09:59
Contactar:

Re: Error en el foro

Mensaje por Ros » 04 Jun 2019, 09:41

A mi algo muy parecido.Me identifico,y cada pocos clicks en links otra vez pide usuario/contrasena.

España Ros
Seguidor infernal
Seguidor infernal
Mensajes: 16
Registrado: 30 May 2019, 09:59
Contactar:

Re: Error en el foro

Mensaje por Ros » 04 Jun 2019, 09:45

admin escribió:
31 May 2019, 10:01
Ros escribió:
30 May 2019, 21:38
Y de donde salio el nick perisan66? :))
Al restaurar la copia ha sido por partes, restauramos usuarios, el otro se dió de alta en ese momento y luego lo hiciste tu, por lo su Id interno es el que te había dado a ti originalmente, luego al restaurar los mensajes lo hace por el ID interno no por el nombre, por eso ha pasado.
perisan66,si conectas reenviame pls los privados que eran para mi. :))

Avatar de Usuario
España_Comunidad_Valenciana admin
Administrador del Sitio
Administrador del Sitio
Mensajes: 171
Registrado: 29 Mar 2013, 14:31
Has thanked: 1 time
Been thanked: 17 times
Contactar:

Re: Error en el foro

Mensaje por admin » 04 Jun 2019, 15:25

Kyp escribió:
03 Jun 2019, 10:18
Me auto cito... el error es que no encuentra una imagen que se llama "no_avatar.gif"
Incluida una imagen con ese nombre
El equipo de va-de-retro.

Responder

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado