Forum bug?

Moderador: Fundadores

Reglas del Foro
Este subforo se crea para agrupar mensajes en inglés, si crece se le dedicará una sección del foro. Por favor, solo mensajes en inglés o en ambos idiomas.

This subforum is created to group messages in English, if it grows will dedicate a dedicated section of the forum. Please only messages in English, or in both English and Spanish languages simultaneously.
Responder
Avatar de Usuario
Germany slabbi
Le gustan las llamas
Le gustan las llamas
Mensajes: 95
Registrado: 23 Ago 2020, 22:14
Has thanked: 1 time
Been thanked: 84 times
Contactar:

Forum bug?

Mensaje por slabbi » 04 Oct 2020, 16:58

Is it only me or is it a bug that after doing a reply an empty page is displayed (after the forum has been upgraded)?

Reloading the page shows an error message that the post has already been done.

I assume that the redirection does not work?

Avatar de Usuario
España cacharreo
Aspirante a demonio
Aspirante a demonio
Mensajes: 252
Registrado: 09 Ago 2019, 10:17
Has thanked: 122 times
Been thanked: 77 times
Contactar:

Re: Forum bug?

Mensaje por cacharreo » 04 Oct 2020, 17:10

slabbi escribió:
04 Oct 2020, 16:58
Is it only me or is it a bug that after doing a reply an empty page is displayed (after the forum has been upgraded)?
It's not only happening to you. It was reported here 4 days ago.

Avatar de Usuario
Germany slabbi
Le gustan las llamas
Le gustan las llamas
Mensajes: 95
Registrado: 23 Ago 2020, 22:14
Has thanked: 1 time
Been thanked: 84 times
Contactar:

Re: Forum bug?

Mensaje por slabbi » 04 Oct 2020, 18:07

Thx.

Avatar de Usuario
España cacharreo
Aspirante a demonio
Aspirante a demonio
Mensajes: 252
Registrado: 09 Ago 2019, 10:17
Has thanked: 122 times
Been thanked: 77 times
Contactar:

Re: Forum bug?

Mensaje por cacharreo » 04 Oct 2020, 19:21

yvw

Responder

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado