Problemas tenemos todos, lo sé.

No solo hablamos de Retro (aunque si mayoritariamente)

Moderador: Fundadores

Responder
Avatar de Usuario
Uruguay tacha
Hermano de Lucifer
Hermano de Lucifer
Mensajes: 2861
Registrado: 04 Abr 2013, 20:22
Ubicación: Montevideo, Uruguay
Has thanked: 5 times
Been thanked: 26 times
Contactar:

Problemas tenemos todos, lo sé.

Mensaje por tacha » 02 Jun 2019, 14:45

Hola chicos como estáis?

Yo se que esto lo haceis a pulmón, y que también nunca he puesto un duro para mantener "nuestro" foro (solo he enviao lluvias de TK90´s :)) )

Pero quería comentar de que hace mas de una semana no estoy pudiendo postear, entrar, ni ná desde Chrome.

Hoy se me dió por entrar desdeMozzilla y pude acceder, pero tampoco estoy pudiendo leer unMP que me fué enviado el 29, de este mes.
► Mostrar Spoiler
► Mostrar Spoiler
Mas quiero pasarles un "pique" para subir fotos totalmente gratis y que NUNCA (he dicho bien) serán borradas y permaneceran para siemrpe:
► Mostrar Spoiler
El problema con varios post mios y vuestros donde las fotos han desaparecido, me da mucha pena. Enfin, espero que lo puedan usar.


Gracias y disculpas.
66 6C 6F 70 70 69 6E 67 20 6D 61 73 63 61 20 50 30 6C 6C 34

Avatar de Usuario
España_Comunidad_Valenciana admin
Administrador del Sitio
Administrador del Sitio
Mensajes: 198
Registrado: 29 Mar 2013, 14:31
Has thanked: 1 time
Been thanked: 29 times
Contactar:

Re: Problemas tenemos todos, lo sé.

Mensaje por admin » 02 Jun 2019, 15:11

Borra las cookies del navegador y entrarás
El equipo de va-de-retro.

Avatar de Usuario
Japan Demiurgo
Demonio segundo orden
Demonio segundo orden
Mensajes: 1611
Registrado: 24 Jul 2014, 17:22
Ubicación: Osaka
Has thanked: 28 times
Been thanked: 95 times
Contactar:

Re: Problemas tenemos todos, lo sé.

Mensaje por Demiurgo » 02 Jun 2019, 17:11

Yo no es por alarmar, pero el sistema que dices para las fotos es el que llevo años usando en la sección de venta, y cada cierto tiempo dejan de funcionar porque les cambian el nombre o la ubicación. Internamente no hay ningún cambio en la visualización, pero todos los enlaces externos a esas imágenes dejan de funcionar. :?

Avatar de Usuario
España_Comunidad_Valenciana wilco2009
Hermano de Lucifer
Hermano de Lucifer
Mensajes: 7852
Registrado: 01 Abr 2013, 23:47
Ubicación: Valencia
Has thanked: 92 times
Been thanked: 118 times
Contactar:

Re: Problemas tenemos todos, lo sé.

Mensaje por wilco2009 » 02 Jun 2019, 17:28

Demiurgo escribió:
02 Jun 2019, 17:11
Yo no es por alarmar, pero el sistema que dices para las fotos es el que llevo años usando en la sección de venta, y cada cierto tiempo dejan de funcionar porque les cambian el nombre o la ubicación. Internamente no hay ningún cambio en la visualización, pero todos los enlaces externos a esas imágenes dejan de funcionar. :?
Yo utilizo google photos y esta página web que me obtiene un enlace publico para poder insertar en foros.
https://ctrlq.org/google/photos/

Llevo un tiempo usandolo y me funciona de maravilla.

Utilizando google photos a secas, si compartes una imagen el enlace generado no se ve como imagen y si copias enlace desde la foto se deja de ver en unas horas/dias. Con este sistema, sin embargo, las fotos se siguen viendo por tiempo indefinido.
"Aprender a volar es todo un arte. Aunque sólo hay que cogerle el truco. Consiste en tirarse al suelo y fallar".

Douglas Adams. Guía del autoestopista galáctico.

Avatar de Usuario
Uruguay tacha
Hermano de Lucifer
Hermano de Lucifer
Mensajes: 2861
Registrado: 04 Abr 2013, 20:22
Ubicación: Montevideo, Uruguay
Has thanked: 5 times
Been thanked: 26 times
Contactar:

Re: Problemas tenemos todos, lo sé.

Mensaje por tacha » 02 Jun 2019, 17:37

admin escribió:
02 Jun 2019, 15:11
Borra las cookies del navegador y entrarás
Gracias Admin, ya lo hice pero sigo sin poder ingresar desde Chrome

Imagen
66 6C 6F 70 70 69 6E 67 20 6D 61 73 63 61 20 50 30 6C 6C 34

Avatar de Usuario
España_Comunidad_Valenciana admin
Administrador del Sitio
Administrador del Sitio
Mensajes: 198
Registrado: 29 Mar 2013, 14:31
Has thanked: 1 time
Been thanked: 29 times
Contactar:

Re: Problemas tenemos todos, lo sé.

Mensaje por admin » 02 Jun 2019, 18:17

Borra la cookie del foro pulsando en este enlace
El equipo de va-de-retro.

Avatar de Usuario
Uruguay tacha
Hermano de Lucifer
Hermano de Lucifer
Mensajes: 2861
Registrado: 04 Abr 2013, 20:22
Ubicación: Montevideo, Uruguay
Has thanked: 5 times
Been thanked: 26 times
Contactar:

Re: Problemas tenemos todos, lo sé.

Mensaje por tacha » 02 Jun 2019, 19:33

admin escribió:
02 Jun 2019, 18:17
Borra la cookie del foro pulsando en este enlace
Gracias. Pero el problema persiste. Me sigue mostrando la foto anterior.

Que conste que estoy "molestadote" porque algo no está yendo bien con Chrome al parecer. Por mi sigo entrando desde Firefox.
66 6C 6F 70 70 69 6E 67 20 6D 61 73 63 61 20 50 30 6C 6C 34

Avatar de Usuario
Uruguay tacha
Hermano de Lucifer
Hermano de Lucifer
Mensajes: 2861
Registrado: 04 Abr 2013, 20:22
Ubicación: Montevideo, Uruguay
Has thanked: 5 times
Been thanked: 26 times
Contactar:

Re: Problemas tenemos todos, lo sé.

Mensaje por tacha » 03 Jun 2019, 01:10

[phpBB Debug] PHP Warning: in file [ROOT]/phpbb/captcha/plugins/qa.php on line 87: count(): Parameter must be an array or an object that implements Countable
[phpBB Debug] PHP Warning: in file [ROOT]/phpbb/captcha/plugins/qa.php on line 104: count(): Parameter must be an array or an object that implements Countable

me saltó eso intentando nuevamente
66 6C 6F 70 70 69 6E 67 20 6D 61 73 63 61 20 50 30 6C 6C 34

Responder

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 0 invitados